<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>How Professors Teach | Larry Cuban on School Reform and Classroom  Practice</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://larrycuban.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Larry Cuban on School Reform and Classroom  Practice &raquo; Feed" href="https://larrycuban.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Larry Cuban on School Reform and Classroom  Practice &raquo; Comments Feed" href="https://larrycuban.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Larry Cuban on School Reform and Classroom  Practice &raquo; How Professors Teach Comments Feed" href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydUltSwzAMvBCKSWlh+sFwFjsWRq0de/xoyO1RQktD04YOPx6vvCvJK4kuQOPbjG0WrkCwxVCbRBca7yA5sthfoKpJ6UFMZMp6cxb6qKVOwlivpL2PG8g20XdwWM34k5YiWplRQ/ApX6AlmaU9JrHDHGSzhxHN6CeuKQwVRsMvEcWhfqw21VqoQlYPrY8JVJSxFyn3Fu9INKom9WXvSwYTSf83RZSZWpP+kDf+KFtV/ItaaEr5JwjXtRPXhv9z3AWZB4ZDTRItOqYtyTrSBnk6TDneIePnsmTcLaVCxJSAT0fFQf7gWvNBfYdFKOq0NDdsuNITFn71e0IeQicyujBs0C0fJwkMemDb2Hbf/gLwbiXF5Z0dFp6vZrTkDAfRm3utn+vtevW0ednuvgC4AFS3?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"8903150","siteName":"Larry Cuban on School Reform and Classroom  Practice","siteURL":"http:\/\/larrycuban.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flarrycuban.wordpress.com%2F2021%2F05%2F07%2Fhow-professors-teach%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/larrycuban.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"606a3b39d7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f760d5980e\" \/>","referer":"https:\/\/larrycuban.wordpress.com\/2021\/05\/07\/how-professors-teach\/","canFollow":"1","feedID":"73936","statusMessage":"","customizeLink":"https:\/\/larrycuban.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flarrycuban.wordpress.com%2F2021%2F05%2F07%2Fhow-professors-teach%2F","postID":"31164","shortlink":"https:\/\/wp.me\/pBm7c-86E","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/larrycuban.wordpress.com\/31164","statsLink":"https:\/\/wordpress.com\/stats\/post\/31164\/larrycuban.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Pilcrow","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,777 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flarrycuban.wordpress.com%2F2021%2F05%2F07%2Fhow-professors-teach%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrJTBhg/it8wtlpYmrU2K7u/tQGHuxadLuCeHa54Z5sSKrCaIyUmUUGRy2AU5md+W0s1HhCpYGsAKnu/pyFGFHKvzLKZgnBQX2KyH6/vleY51Qdn04VGxrJ/oyPNfCMi70qR7eLe3RIVc0mtt3ZUudrBjb/thPIc3NWZbjQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://larrycuban.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/" />
<link rel='shortlink' href='https://wp.me/pBm7c-86E' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flarrycuban.wordpress.com%2F2021%2F05%2F07%2Fhow-professors-teach%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flarrycuban.wordpress.com%2F2021%2F05%2F07%2Fhow-professors-teach%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How Professors Teach" />
<meta property="og:url" content="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/" />
<meta property="og:description" content="Jonathan Zimmerman&#8217;s Amateur Hour (a great title) documents how college professors have taught over the past two centuries. It is a worthwhile read for those who have experienced the full ran…" />
<meta property="article:published_time" content="2021-05-07T08:00:00+00:00" />
<meta property="article:modified_time" content="2021-05-08T00:16:42+00:00" />
<meta property="og:site_name" content="Larry Cuban on School Reform and Classroom  Practice" />
<meta property="og:image" content="https://larrycuban.files.wordpress.com/2021/05/collegeprofessor.gif" />
<meta property="og:image:width" content="377" />
<meta property="og:image:height" content="433" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CubanLarry" />
<meta name="twitter:site" content="@CubanLarry" />
<meta name="twitter:text:title" content="How Professors Teach" />
<meta name="twitter:image" content="https://larrycuban.files.wordpress.com/2021/05/collegeprofessor.gif?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://larrycuban.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://larrycuban.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://larrycuban.wordpress.com/osd.xml" title="Larry Cuban on School Reform and Classroom  Practice" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Larry Cuban on School Reform and Classroom  Practice" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Just another WordPress.com weblog" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://larrycuban.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Jonathan Zimmerman&#039;s Amateur Hour (a great title) documents how college professors have taught over the past two centuries. It is a worthwhile read for those who have experienced the full range of university teaching from packed lecture halls to wood-paneled seminar rooms. And it got me thinking of my experiences in college and university classrooms&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'pilcrow', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 8903150 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-31164 single-format-standard customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://larrycuban.wordpress.com/" title="Larry Cuban on School Reform and Classroom  Practice" rel="home">Larry Cuban on School Reform and Classroom  Practice</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="https://larrycuban.wordpress.com/">Home</a></li><li class="page_item page-item-44"><a href="https://larrycuban.wordpress.com/about/">About</a></li>
</ul></div>
			</div><!-- #nav -->

			<div id="pic">
				<a href="https://larrycuban.wordpress.com/" rel="home">
										<img src="https://s2.wp.com/wp-content/themes/pub/pilcrow/images/headers/books.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://larrycuban.wordpress.com/2021/05/04/the-classroom-as-a-gritty-place-for-engineers-and-plumbers-matthew-evans/" rel="prev"><span class="meta-nav">&larr;</span> The Classroom as a &#8220;Gritty&#8221; Place for  Engineers and Plumbers (Matthew&nbsp;Evans)</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-31164" class="post-31164 post type-post status-publish format-standard hentry category-how-teachers-teach">
	<div class="entry-meta">

		May 7, 2021 &middot; 1:00 am	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/#comments"><span class="meta-nav">&darr; </span>Jump to Comments</a></div>
	<h1 class="entry-title"><a href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/" rel="bookmark">How Professors Teach</a></h1>
	<div class="entry entry-content">
		
<p> Jonathan Zimmerman&#8217;s <em>Amateur Hou</em>r (a great title) documents how college professors have taught over the past two centuries. It is a worthwhile read for those who have experienced the full range of university teaching from packed lecture halls to wood-paneled seminar rooms. And it got me thinking of my experiences in college and university classrooms over many years. I have forgotten most of my professors&#8217;s names as I collected degrees except for a handful who have had a large influence upon me as both a student and human being. </p>



<figure class="wp-block-image size-large"><a href="https://larrycuban.files.wordpress.com/2021/05/collegeprofessor.gif"><img data-attachment-id="31172" data-permalink="https://larrycuban.wordpress.com/collegeprofessor-2/" data-orig-file="https://larrycuban.files.wordpress.com/2021/05/collegeprofessor.gif" data-orig-size="377,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="collegeprofessor" data-image-description="" data-medium-file="https://larrycuban.files.wordpress.com/2021/05/collegeprofessor.gif?w=261" data-large-file="https://larrycuban.files.wordpress.com/2021/05/collegeprofessor.gif?w=377" src="https://larrycuban.files.wordpress.com/2021/05/collegeprofessor.gif?w=377" alt="" class="wp-image-31172" /></a></figure>



<p>Since I was a high school history teacher for many years before becoming a professor, I prized teaching before scholarship. Sure both are important, but my previous experiences as a graduate student made me very aware of the startling variation in university teaching as I stumbled through a Masters degree and doctorate. Here is one story about professors teaching that I experienced.</p>



<p>I came to Stanford University in 1981. After five years of teaching and writing, a new dean asked me to serve as his Associate Dean. Being superintendent for seven years prior to coming to Stanford and tasting the privileged life of a full professor I had no inclination to return to being an administrator whose influence on tenured colleagues, was at best, sorely limited and at worst, non-existent. The Dean wanted me bad enough that he and I negotiated a higher salary–I would be working twelve months rather than nine (it is, after all, a private institution where everything is negotiated)–and I would only serve two years, I could teach at least one or two courses each year I served, and I would get a sabbatical quarter after completing the second year. OK, I said.</p>



<p>What did I do?</p>



<p>I had to insure that all of my colleagues taught at least four courses over three quarters–some did not and I had to badger them to do so. I handled students’ dissatisfaction with particular professors’ poor teaching or their being habitually inattentive to students’ work. I followed up on doctoral students’ complaints about unavailability of their advisers, and I represented the Dean on occasions he could not attend campus meetings or social events. So with the help of an skillful administrative secretary, the first year went smoothly.</p>



<p>The second year I had an idea. University professors seldom get observed as they teach except by their students. As a superintendent I had observed over a thousand teachers in my district over the years. Even prior to that I was a supervisor of intern history teachers. Observe and discuss observations with teachers, I could do.</p>



<p>I sent out a personal letter (this was before email became standard communication) to each of my 36 colleagues asking them if they wanted me to observe one of their classes and meet afterwards to discuss what I had seen. I made clear that I would make no judgment on their class but describe to them what I saw and have a conversation around what they had intended to happen in the lesson, what they thought had occurred, and what I had observed. Nothing would be written down (except for my notes which I shared with each faculty member). It would be a conversation. I did ask them to supply me with the readings that students were assigned for the session I observed and what the professor wanted to accomplish during the hour or 90-minute session.</p>



<p>Of the 36 who received the letter, 35 agreed (the 36th came to me in the middle of the year and asked me to observe his class). None of them–yes, that is correct–none had ever been observed before by anyone in the School of Education for purposes of having a conversation about their teaching. Two had been observed by me and a former Associate Dean because of student complaints; I had discussed those complaints with the professors and then observed lectures and discussions they had conducted. Both of them invited me to their classes when I wrote my subsequent letter. So for each quarter of the school year, I visited two professors a week. Each scheduled a follow-up conversation with me that we held in their office.</p>



<p>What happened?</p>



<p>I did observe 36 colleagues. For me, it was a fine learning experience. I got to read articles in subject matter I knew a smattering (e.g., economics of education, adolescent psychological development, standardized test development). I heard colleagues lecture, saw them discuss readings from their syllabi, and, for me, I picked up new knowledge and ways of teaching graduate students I had not tried in my courses.</p>



<p>As for my colleagues, a common response during the conversations we had following the observations was gratitude for an experience they had not had as a professor. Simply talking about the mechanics of a lecture or discussion, what they thought had worked and had not, the surprises that popped up during the lesson–all of that was a new experience for nearly all of the faculty. A few asked me to return again and we negotiated return visits. Overall, I felt–and seemingly most of my colleagues felt similarly–that the experience was worthwhile because I and they wanted to talk about the ins-and-outs of teaching and had lacked opportunities to do so in their career as professors.</p>



<p>Those conversations over the year got me thinking more deeply about why universities like Stanford preach the importance of teaching–the rhetoric is omnipresent. And backing up the rhetoric are annual teaching awards and  programs to help professors to improve their teaching. Yet the University had not created the conditions for faculty to share with colleagues the how and what of their teaching through observation and discussion of lectures and seminars.</p>



<p>That year as Associate Dean sitting in on faculty lectures and seminars led me on an intellectual journey plumbing a question that nagged at me as I observed and conversed with colleagues: how come universities say teaching is important yet all of the structures and actual (not symbolic) rewards in tenure, promotion, and salary go to research? To answer that question I did a historical study of teaching and research at Stanford in two departments–history and the School of Medicine. In completing <em>How Scholars Trumped Teachers: Change without Reform in University Curriculum, Teaching, and Research, 1890-1990,&nbsp;</em>I learned how universities like Stanford, have built structures and created incentives that insure teaching will be subordinate to the primary tasks of researching and publishing.</p>



<p>To my knowledge, no observations of professors and conversations about teaching have occurred in the Graduate School of Education since 1987-1988.</p>



<p></p>



<figure class="wp-block-image size-large"><a href="https://larrycuban.files.wordpress.com/2021/05/elq9vmkxiaal4c2.jpg"><img data-attachment-id="31173" data-permalink="https://larrycuban.wordpress.com/elq9vmkxiaal4c2/" data-orig-file="https://larrycuban.files.wordpress.com/2021/05/elq9vmkxiaal4c2.jpg" data-orig-size="800,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elq9vmkxiaal4c2" data-image-description="" data-medium-file="https://larrycuban.files.wordpress.com/2021/05/elq9vmkxiaal4c2.jpg?w=300" data-large-file="https://larrycuban.files.wordpress.com/2021/05/elq9vmkxiaal4c2.jpg?w=500" src="https://larrycuban.files.wordpress.com/2021/05/elq9vmkxiaal4c2.jpg?w=800" alt="" class="wp-image-31173" srcset="https://larrycuban.files.wordpress.com/2021/05/elq9vmkxiaal4c2.jpg 800w, https://larrycuban.files.wordpress.com/2021/05/elq9vmkxiaal4c2.jpg?w=150 150w, https://larrycuban.files.wordpress.com/2021/05/elq9vmkxiaal4c2.jpg?w=300 300w, https://larrycuban.files.wordpress.com/2021/05/elq9vmkxiaal4c2.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure>
<div id="atatags-370373-6095dbbc053ed">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-6095dbbc053ed', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-6095dbbc0543b"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6095dbbc0543b',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-31164" class="share-twitter sd-button share-icon" href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-31164" class="share-linkedin sd-button share-icon" href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-31164" class="share-facebook sd-button share-icon" href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-31164" class="share-pinterest sd-button share-icon" href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-8903150-31164-6095dbbc0620f' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=8903150&amp;post_id=31164&amp;origin=larrycuban.wordpress.com&amp;obj_id=8903150-31164-6095dbbc0620f' data-name='like-post-frame-8903150-31164-6095dbbc0620f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/#comments">4 Comments</a></p>

					<p class="entry-categories tagged">Filed under <a href="https://larrycuban.wordpress.com/category/school-reform-policies/how-teachers-teach/" rel="category tag">how teachers teach</a></p>
			<p class="entry-tags tagged"></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://larrycuban.wordpress.com/2021/05/04/the-classroom-as-a-gritty-place-for-engineers-and-plumbers-matthew-evans/" rel="prev"><span class="meta-nav">&larr;</span> The Classroom as a &#8220;Gritty&#8221; Place for  Engineers and Plumbers (Matthew&nbsp;Evans)</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->


<div id="comments">

			<h3 id="comments-title" class="comment-head">
			4 responses to &ldquo;<em>How Professors Teach</em>&rdquo;		</h3>

		
		<ol class="comment-list">
			
		<li class="comment byuser comment-author-kadirkozan even thread-even depth-1 highlander-comment" id="li-comment-78523">
			<div id="comment-78523" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/a2bd637bac86e308f57d64ae7797d290?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />					<cite class="fn"><a href='http://kadirkozan.wordpress.com' rel='external nofollow ugc' class='url'>kadir kozan</a></cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/#comment-78523">
					May 7, 2021 at 8:51 am</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Reblogged this on <a href="https://kadirkozan.wordpress.com/2021/05/07/how-professors-teach/" rel="nofollow ugc">kadir kozan</a>.</p>
</div>

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/?replytocom=78523#respond' data-commentid="78523" data-postid="31164" data-belowelement="comment-78523" data-respondelement="respond" data-replyto="Reply to kadir kozan" aria-label='Reply to kadir kozan'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->

	<ul class="children">

		<li class="comment byuser comment-author-larrycuban bypostauthor odd alt depth-2 highlander-comment" id="li-comment-78525">
			<div id="comment-78525" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/2fe195a635c78960ad7dc6d06851a512?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />					<cite class="fn">larrycuban</cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/#comment-78525">
					May 7, 2021 at 10:14 am</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Thanks for re-blogging post on how professors teachers.</p>
</div>

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/?replytocom=78525#respond' data-commentid="78525" data-postid="31164" data-belowelement="comment-78525" data-respondelement="respond" data-replyto="Reply to larrycuban" aria-label='Reply to larrycuban'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-78524">
			<div id="comment-78524" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://i2.wp.com/graph.facebook.com/v6.0/510866089/picture?q=type%3Dlarge%26_md5%3Df471a973f2ec505c2a30117e22a2ac6a&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' />					<cite class="fn">Dennis Ashendorf</cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/#comment-78524">
					May 7, 2021 at 9:14 am</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>So strange. In my 1970s undergraduate experience, what separated Stanford from the Ivys was the very fact that professors had to teach undergraduate courses.</p>
<p>I had several Nobel Prize winners. Some profs weren&#8217;t great teachers, but some students weren&#8217;t great either. We reviewed teachers at the end of a term. Grade inflation wasn&#8217;t considered a problem either. We used normed systems Top 15% = A, 33-50=B, &#8230;</p>
</div>

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/?replytocom=78524#respond' data-commentid="78524" data-postid="31164" data-belowelement="comment-78524" data-respondelement="respond" data-replyto="Reply to Dennis Ashendorf" aria-label='Reply to Dennis Ashendorf'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->

	<ul class="children">

		<li class="comment byuser comment-author-larrycuban bypostauthor odd alt depth-2 highlander-comment" id="li-comment-78526">
			<div id="comment-78526" class="comment-container">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/2fe195a635c78960ad7dc6d06851a512?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />					<cite class="fn">larrycuban</cite>				</div><!-- .comment-author .vcard -->

				
				<div class="comment-meta commentmetadata"><a href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/#comment-78526">
					May 7, 2021 at 10:16 am</a>				</div><!-- .comment-meta .commentmetadata -->

				<div class="comment-body"><p>Thanks, Dennis, for your memories of undergraduate work at Stanford. </p>
</div>

				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/?replytocom=78526#respond' data-commentid="78526" data-postid="31164" data-belowelement="comment-78526" data-respondelement="respond" data-replyto="Reply to larrycuban" aria-label='Reply to larrycuban'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/07/how-professors-teach/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://larrycuban.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1c89973d18" /><input type="hidden" name="_wp_http_referer" value="/2021/05/07/how-professors-teach/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flarrycuban.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31164' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aab7114967" /></p>
<input type="hidden" name="genseq" value="1620433852" />
<input type="hidden" id="ak_js" name="ak_js" value="229"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title"></h3><div style="overflow:hidden"><a href="https://larrycuban.wordpress.com/tag/accountability/" class="tag-cloud-link tag-link-31779 tag-link-position-1" style="font-size: 11.403314917127pt;" aria-label="Accountability (10 items)">Accountability</a>
<a href="https://larrycuban.wordpress.com/tag/big-city-districts-2/" class="tag-cloud-link tag-link-360959254 tag-link-position-2" style="font-size: 8pt;" aria-label="big city districts (3 items)">big city districts</a>
<a href="https://larrycuban.wordpress.com/tag/big-city-districts/" class="tag-cloud-link tag-link-23773161 tag-link-position-3" style="font-size: 16.662983425414pt;" aria-label="big city districts, (51 items)">big city districts,</a>
<a href="https://larrycuban.wordpress.com/tag/classroom-practice-2/" class="tag-cloud-link tag-link-95778938 tag-link-position-4" style="font-size: 11.71270718232pt;" aria-label="classroom practice (11 items)">classroom practice</a>
<a href="https://larrycuban.wordpress.com/tag/classroom-practice/" class="tag-cloud-link tag-link-719797 tag-link-position-5" style="font-size: 20.298342541436pt;" aria-label="classroom practice, (153 items)">classroom practice,</a>
<a href="https://larrycuban.wordpress.com/tag/dilemmas-of-teaching/" class="tag-cloud-link tag-link-25488166 tag-link-position-6" style="font-size: 15.889502762431pt;" aria-label="dilemmas of teaching (41 items)">dilemmas of teaching</a>
<a href="https://larrycuban.wordpress.com/tag/doctors-and-teachers/" class="tag-cloud-link tag-link-54786267 tag-link-position-7" style="font-size: 13.723756906077pt;" aria-label="doctors and teachers (21 items)">doctors and teachers</a>
<a href="https://larrycuban.wordpress.com/tag/how-teachers-teach/" class="tag-cloud-link tag-link-23997226 tag-link-position-8" style="font-size: 22pt;" aria-label="how teachers teach (256 items)">how teachers teach</a>
<a href="https://larrycuban.wordpress.com/tag/policy-to-practice-2/" class="tag-cloud-link tag-link-388744206 tag-link-position-9" style="font-size: 11.093922651934pt;" aria-label="policy to practice (9 items)">policy to practice</a>
<a href="https://larrycuban.wordpress.com/tag/policy-to-practice/" class="tag-cloud-link tag-link-24158390 tag-link-position-10" style="font-size: 20.375690607735pt;" aria-label="policy to practice, (156 items)">policy to practice,</a>
<a href="https://larrycuban.wordpress.com/tag/preschool-education/" class="tag-cloud-link tag-link-4564333 tag-link-position-11" style="font-size: 9.3922651933702pt;" aria-label="Preschool education (5 items)">Preschool education</a>
<a href="https://larrycuban.wordpress.com/tag/reform-policies/" class="tag-cloud-link tag-link-74714563 tag-link-position-12" style="font-size: 18.828729281768pt;" aria-label="reform policies (100 items)">reform policies</a>
<a href="https://larrycuban.wordpress.com/tag/research-and-practice/" class="tag-cloud-link tag-link-8836373 tag-link-position-13" style="font-size: 15.038674033149pt;" aria-label="research and practice (31 items)">research and practice</a>
<a href="https://larrycuban.wordpress.com/tag/school-district-leaders/" class="tag-cloud-link tag-link-25636693 tag-link-position-14" style="font-size: 18.055248618785pt;" aria-label="school &amp; district leaders (79 items)">school &amp; district leaders</a>
<a href="https://larrycuban.wordpress.com/tag/school-reform/" class="tag-cloud-link tag-link-290168 tag-link-position-15" style="font-size: 21.845303867403pt;" aria-label="school reform (242 items)">school reform</a>
<a href="https://larrycuban.wordpress.com/tag/technology/" class="tag-cloud-link tag-link-6 tag-link-position-16" style="font-size: 21.922651933702pt;" aria-label="technology (250 items)">technology</a>
<a href="https://larrycuban.wordpress.com/tag/turnaround-schools/" class="tag-cloud-link tag-link-15593702 tag-link-position-17" style="font-size: 9.9337016574586pt;" aria-label="turnaround schools, (6 items)">turnaround schools,</a></div></li><li id="pages-4" class="widget widget_pages"><h3 class="widget-title">Pages</h3>
			<ul>
				<li class="page_item page-item-44"><a href="https://larrycuban.wordpress.com/about/">About</a></li>
			</ul>

			</li><li id="text-3" class="widget widget_text"><h3 class="widget-title">Visitors to this site</h3>			<div class="textwidget"><a href="http://www3.clustrmaps.com/counter/maps.php?url=https://larrycuban.wordpress.com/" id="clustrMapsLink"><img src="http://www3.clustrmaps.com/counter/index2.php?url=https://larrycuban.wordpress.com/" style="border:0;" alt="Locations of visitors to this page" title="Locations of visitors to this page" />
</a>
</div>
		</li><li id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://larrycuban.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="archives-3" class="widget widget_archive"><h3 class="widget-title">Published Posts</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Published Posts</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://larrycuban.wordpress.com/2021/05/'> May 2021 &nbsp;(3)</option>
	<option value='https://larrycuban.wordpress.com/2021/04/'> April 2021 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2021/03/'> March 2021 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2021/02/'> February 2021 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2021/01/'> January 2021 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2020/12/'> December 2020 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2020/11/'> November 2020 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2020/10/'> October 2020 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2020/09/'> September 2020 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2020/08/'> August 2020 &nbsp;(7)</option>
	<option value='https://larrycuban.wordpress.com/2020/07/'> July 2020 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2020/06/'> June 2020 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2020/05/'> May 2020 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2020/04/'> April 2020 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2020/03/'> March 2020 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2020/02/'> February 2020 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2020/01/'> January 2020 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2019/12/'> December 2019 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2019/11/'> November 2019 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2019/10/'> October 2019 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2019/09/'> September 2019 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2019/08/'> August 2019 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2019/07/'> July 2019 &nbsp;(7)</option>
	<option value='https://larrycuban.wordpress.com/2019/06/'> June 2019 &nbsp;(7)</option>
	<option value='https://larrycuban.wordpress.com/2019/05/'> May 2019 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2019/04/'> April 2019 &nbsp;(8)</option>
	<option value='https://larrycuban.wordpress.com/2019/03/'> March 2019 &nbsp;(5)</option>
	<option value='https://larrycuban.wordpress.com/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2019/01/'> January 2019 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2018/12/'> December 2018 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2018/11/'> November 2018 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2018/10/'> October 2018 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2018/09/'> September 2018 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2018/08/'> August 2018 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2018/07/'> July 2018 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2018/06/'> June 2018 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2018/05/'> May 2018 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2018/04/'> April 2018 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2018/03/'> March 2018 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2018/02/'> February 2018 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2018/01/'> January 2018 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2017/12/'> December 2017 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2017/10/'> October 2017 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2017/09/'> September 2017 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2017/07/'> July 2017 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2017/06/'> June 2017 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2017/05/'> May 2017 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2017/04/'> April 2017 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2017/03/'> March 2017 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2017/02/'> February 2017 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2017/01/'> January 2017 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/12/'> December 2016 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2016/11/'> November 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/10/'> October 2016 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2016/09/'> September 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/07/'> July 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/03/'> March 2016 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2016/02/'> February 2016 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2016/01/'> January 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/12/'> December 2015 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/11/'> November 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2015/10/'> October 2015 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2015/09/'> September 2015 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/08/'> August 2015 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2015/06/'> June 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2015/05/'> May 2015 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/04/'> April 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/02/'> February 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2015/01/'> January 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/12/'> December 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/11/'> November 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/10/'> October 2014 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/08/'> August 2014 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2014/03/'> March 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2014/01/'> January 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/12/'> December 2013 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2013/11/'> November 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/10/'> October 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/09/'> September 2013 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2013/08/'> August 2013 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2013/07/'> July 2013 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2013/06/'> June 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/05/'> May 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/04/'> April 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/03/'> March 2013 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2013/02/'> February 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/01/'> January 2013 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2012/12/'> December 2012 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2012/11/'> November 2012 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2012/08/'> August 2012 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2012/07/'> July 2012 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2012/06/'> June 2012 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2012/05/'> May 2012 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2012/04/'> April 2012 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2012/03/'> March 2012 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2012/02/'> February 2012 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2012/01/'> January 2012 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/12/'> December 2011 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2011/11/'> November 2011 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2011/10/'> October 2011 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2011/09/'> September 2011 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2011/08/'> August 2011 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2011/07/'> July 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/06/'> June 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/05/'> May 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/04/'> April 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/03/'> March 2011 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2011/02/'> February 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/01/'> January 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/12/'> December 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/11/'> November 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/10/'> October 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/09/'> September 2010 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2010/08/'> August 2010 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2010/07/'> July 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/06/'> June 2010 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2010/05/'> May 2010 &nbsp;(8)</option>
	<option value='https://larrycuban.wordpress.com/2010/04/'> April 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/03/'> March 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/02/'> February 2010 &nbsp;(8)</option>
	<option value='https://larrycuban.wordpress.com/2010/01/'> January 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2009/12/'> December 2009 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2009/11/'> November 2009 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2009/10/'> October 2009 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2009/09/'> September 2009 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2009/08/'> August 2009 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Email Subscription</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<div class="jetpack-subscribe-count">
						<p>
						Join 5,777 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="8903150"/>
                    <input type="hidden" name="source" value="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="f760d5980e" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</li><li id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/CubanLarry'>Twitter Updates</a></h3><ul class='tweets'>
			<li>
				How Professors Teach <a href="https://larrycuban.wordpress.com/2021/05/07/how-professors-teach/"> larrycuban.wordpress.com/2021/05/07/how…</a> 				<a href="http://twitter.com/CubanLarry/statuses/1390577319664816130" class="timesince">16&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				The Classroom as a “Gritty” Place for Engineers and Plumbers (Matthew Evans) <a href="https://larrycuban.wordpress.com/2021/05/04/the-classroom-as-a-gritty-place-for-engineers-and-plumbers-matthew-evans/"> larrycuban.wordpress.com/2021/05/04/the…</a> 				<a href="http://twitter.com/CubanLarry/statuses/1389490266147536897" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Nested Organizations: Public Schooling Is Complex <a href="https://larrycuban.wordpress.com/2021/05/01/nested-organizations-public-schooling-is-complex/"> larrycuban.wordpress.com/2021/05/01/nes…</a> 				<a href="http://twitter.com/CubanLarry/statuses/1388402866541498368" class="timesince">6&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				The Complexity of Teacher Decision-making <a href="https://larrycuban.wordpress.com/2021/04/28/the-complexity-of-teacher-decision-making/"> larrycuban.wordpress.com/2021/04/28/the…</a> 				<a href="http://twitter.com/CubanLarry/statuses/1387315699845062661" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			
			<li>
				During Pandemic, More Parents Come To Appreciate Teachers and Understand Teaching <a href="https://larrycuban.wordpress.com/2021/04/25/during-pandemic-more-parents-come-to-appreciate-teachers-and-understand-teaching/"> larrycuban.wordpress.com/2021/04/25/dur…</a> 				<a href="http://twitter.com/CubanLarry/statuses/1386228840150622209" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/CubanLarry"  class='twitter-follow-button' data-show-count='false' data-link-color='#1c9bdc' data-text-color='#333333'>Follow @CubanLarry</a></li>			<div id="atatags-286348-6095dbbc0ed33"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-6095dbbc0ed33',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://larrycuban.wordpress.com/" title="Larry Cuban on School Reform and Classroom  Practice" rel="home">Larry Cuban on School Reform and Classroom  Practice</a> &middot; Just another WordPress.com weblog				</div><!-- #site-info -->

				<div id="site-generator">
					<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>				</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202118y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a2bd637bac86e308f57d64ae7797d290">
	</div>
	<div class="grofile-hash-map-2fe195a635c78960ad7dc6d06851a512">
	</div>
	<div class="grofile-hash-map-c2b922ea968215e893e75d7e0ddff52d">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/larrycuban.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/larrycuban.wordpress.com\/wp-login.php?action=logout&_wpnonce=b94952ecc3","homeURL":"https:\/\/larrycuban.wordpress.com\/","postID":"31164","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/larrycuban.wordpress.com\/2021\/05\/07\/how-professors-teach\/":31164};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/05/07/how-professors-teach/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1620034463h&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/larrycuban.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"88c60a39db","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/larrycuban.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flarrycuban.wordpress.com%2F2021%2F05%2F07%2Fhow-professors-teach%2F","blog_id":"8903150","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=8903150&v=wpcom&tz=-7&user_id=0&subd=larrycuban","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFUO1uwyAMfKGBk6bqv2mPMhFwE4fPYWjWPf1QtUxaNKW/DOfz3dmwJqFjKBgKLAwGb6QxfcqFX+Bva/momO8/RVK4Ea5PaQuWpLQVGZm+cE/3VSRXJwoMjiwytKGKswrGYd6TN6aOo4vaMpxk38keDPHDeMOFo2kuY/zdgYJ21TT1B8n7JtbyJHeXnsJBpJXMhIUBa+tGSyicWqGgT04V3OEHOso0HzGqDF5xwdxeouR2Ff4vYfuiH9E8CadVjpXRwXbhDTgKYok9FjHIDt6bJ1xj9gf8FLmIq1OUgWeVKUxbbUNv/rW/nLpuOJ8vw/INOFXYNA=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://larrycuban.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'8903150','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'8903150','v':'wpcom','tz':'-7','user_id':'0','post':'31164','subd':'larrycuban'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFlxJmNkNkZ5T2JLLjNxbVVEb3cudi1YWkRVTS1hLEVVLTh2TVJCNmJ5LFlCTjB4JV09TU5NenpicEZKSFlKY3Z0LEFDPy5xVzlKMDhIOFU3N1BwN0dzZWhSRU9ILTElUFF2T2JoJl1pP0NHUnJWbzUwYXU2U1lzRjlBUF9yWUQmOWlyQzkvek02OUJ8QT9MQlMvYnkuTzFMcHZ5SVdJVFkmXVBDZTRXQnMyZTd4SHldOEtsREtkJXBncnJTcEphcnxidUhMZHQ9K3FlU1hCaXFfM1ZpWFFvY0MxWUYrNVMxOFdYQ0UmLi5bfmcsPTRhdS05'}]);
_stq.push([ 'clickTrackerInit', '8903150', '31164' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
