<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>The Sickness in Our Schools: Corona and the Logic of Human Capital (Ethan Hutt) | Larry Cuban on School Reform and Classroom  Practice</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://larrycuban.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Larry Cuban on School Reform and Classroom  Practice &raquo; Feed" href="https://larrycuban.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Larry Cuban on School Reform and Classroom  Practice &raquo; Comments Feed" href="https://larrycuban.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Larry Cuban on School Reform and Classroom  Practice &raquo; The Sickness in Our Schools: Corona and the Logic of Human Capital (Ethan&nbsp;Hutt) Comments Feed" href="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1SwyAQhV9IQlI71hvHZ+FnB7ddAsNCY95emqk1Jpr2huHA+ZYDrByiMKHP0Gfpi4hUHPYsh2iCF+yRYFyoxjA/yRmmKbgfMCSrLEtHQSt6zBuRTAqDOO9W/lmkBKQyWBED54XawghPwPIIOSpzEpNa2b+9rlSpIbm6k0Ceu645NK3UBcleok8FdFJplJxHglsh7A0VezmHpQeLCgj8FGQmIqkRkiBwyoyNx/4+Xvfm+hf0f/gp6ezOagwlC5fQLmI/XCKpjL3jO7gJV2zXdG3TSYucb4vib3b2U5c3r+s+qvXFN7ABrYPaEdVynYsMn9vI1M9axwTMoo4eixf5o541Nce7f+tenvfd/tDuX49fLm4t9g==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFjEEOwjAMBD9EMEUqKgfEW9JggsGJo9pR1N8TbuUCt13tzkArLkg2zAb2wIQKpc5QiMMiDdRWxn1Q3cHmmKorXCNlhUa3iKaAta/yInTsGximwt667K8gojiW4I0kfxV3Z0/LL3TBmSX2GKG/NvUDXdNlGM+H4TQep+n5BsIyVgk=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"8903150","siteName":"Larry Cuban on School Reform and Classroom  Practice","siteURL":"http:\/\/larrycuban.wordpress.com","siteHost":"larrycuban.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flarrycuban.wordpress.com%2F2021%2F10%2F15%2Fthe-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/larrycuban.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"97d2111b09","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ea55791ce1\" \/>","referer":"https:\/\/larrycuban.wordpress.com\/2021\/10\/15\/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt\/","canFollow":"1","feedID":"73936","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/larrycuban.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flarrycuban.wordpress.com%2F2021%2F10%2F15%2Fthe-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt%2F","postID":"31974","shortlink":"https:\/\/wp.me\/pBm7c-8jI","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/larrycuban.wordpress.com\/31974","statsLink":"https:\/\/wordpress.com\/stats\/post\/31974\/larrycuban.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Pilcrow","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,871 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flarrycuban.wordpress.com%2F2021%2F10%2F15%2Fthe-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats","notifyNewPosts":"Notify me of new posts","notifyNewPostsDetails":"Receive web and mobile notifications for new posts from this site.","emailNewPosts":"Email me new posts","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=larrycuban.wordpress.com\">here<\/a>.","emailNewComments":"Email me new comments","instantly":"Instantly","daily":"Daily","weekly":"Weekly"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://larrycuban.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/" />
<link rel='shortlink' href='https://wp.me/pBm7c-8jI' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flarrycuban.wordpress.com%2F2021%2F10%2F15%2Fthe-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flarrycuban.wordpress.com%2F2021%2F10%2F15%2Fthe-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Sickness in Our Schools: Corona and the Logic of Human Capital (Ethan Hutt)" />
<meta property="og:url" content="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/" />
<meta property="og:description" content="Ethan Hutt is a professor in the School of Education at the University of North Carolina at Chapel Hill. Thanks to David Labaree for posting this on his blog. An old New Yorker cartoon has come to …" />
<meta property="article:published_time" content="2021-10-15T08:00:00+00:00" />
<meta property="article:modified_time" content="2021-10-14T15:52:03+00:00" />
<meta property="og:site_name" content="Larry Cuban on School Reform and Classroom  Practice" />
<meta property="og:image" content="https://davidlabaree.files.wordpress.com/2021/10/godzilla-cartoon.png?w=780" />
<meta property="og:image:alt" content="Godzilla Cartoon" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CubanLarry" />
<meta name="twitter:site" content="@CubanLarry" />
<meta name="twitter:text:title" content="The Sickness in Our Schools: Corona and the Logic of Human Capital (Ethan&nbsp;Hutt)" />
<meta name="twitter:image" content="https://davidlabaree.files.wordpress.com/2021/10/godzilla-cartoon.png?w=144" />
<meta name="twitter:image:alt" content="Godzilla Cartoon" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://larrycuban.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://larrycuban.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://larrycuban.wordpress.com/osd.xml" title="Larry Cuban on School Reform and Classroom  Practice" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Larry Cuban on School Reform and Classroom  Practice" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Just another WordPress.com weblog" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://larrycuban.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ethan Hutt is a professor in the School of Education at the University of North Carolina at Chapel Hill. Thanks to David Labaree for posting this on his blog. An old New Yorker cartoon has come to my mind repeatedly over the last nine months as I’ve talked with colleagues, students, and the occasional reporter&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'pilcrow', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 8903150 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-31974 single-format-standard customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://larrycuban.wordpress.com/" title="Larry Cuban on School Reform and Classroom  Practice" rel="home">Larry Cuban on School Reform and Classroom  Practice</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="https://larrycuban.wordpress.com/">Home</a></li><li class="page_item page-item-44"><a href="https://larrycuban.wordpress.com/about/">About</a></li>
</ul></div>
			</div><!-- #nav -->

			<div id="pic">
				<a href="https://larrycuban.wordpress.com/" rel="home">
										<img src="https://s2.wp.com/wp-content/themes/pub/pilcrow/images/headers/books.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://larrycuban.wordpress.com/2021/10/12/how-have-public-school-teachers-taught-part-2/" rel="prev"><span class="meta-nav">&larr;</span> How Have Public School Teachers Taught? (Part&nbsp;2)</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-31974" class="post-31974 post type-post status-publish format-standard hentry category-uncategorized">
	<div class="entry-meta">

		October 15, 2021 &middot; 1:00 am	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/#comments"><span class="meta-nav">&darr; </span>Jump to Comments</a></div>
	<h1 class="entry-title"><a href="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/" rel="bookmark">The Sickness in Our Schools: Corona and the Logic of Human Capital (Ethan&nbsp;Hutt)</a></h1>
	<div class="entry entry-content">
		
<p><strong> </strong><em>Ethan Hutt is a professor in the School of Education at the University of North Carolina at Chapel Hill. Thanks to David Labaree for posting this on his <a href="https://davidlabaree.com/">blog</a>.</em></p>



<p>An old <em>New Yorker</em> cartoon has come to my mind repeatedly over the last nine months as I’ve talked with colleagues, students, and the occasional reporter who has called to ask what the pandemic will mean for American education. The cartoon depicts a Godzilla-like monster rampaging through a city. Smoke billowing in the background, the monster holds a decapitated skyscraper in one claw and the other is about to create a matching pair. On the city street below, it’s mayhem. Cars have been swallowed up by a wave of people fleeing in panic. In the foreground, at the head of the fleeing crowd, an exasperated man in a suit and tie yells out to his colleague, “Just when citywide reading scores were edging up!” Nothing ruins a joke like explaining it, but every detail of the cartoon is perfect: the man ruing the unfortunate timing of the beast’s arrival (as if there was an ideal time to destroy a city); his absurdly qualified lament (“<em>reading</em> scores” not even reading and math!; “edging up not even “improving”!); and, of course, the inability of the unfolding scene to shake his usual fixations. The overall effect is perfectly calibrated satire: What better way to mock America’s ritualized hysteria over minor fluctuations in standardized test scores than to set them against the backdrop of an actually unfolding catastrophe?</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://davidlabaree.files.wordpress.com/2021/10/godzilla-cartoon.png?w=780" alt="Godzilla Cartoon" class="wp-image-3412" /></figure></div>



<p>Of course, what makes satire funny is the perceptive <em>over-exaggeration</em> that highlights the absurdity of something that normally passes without comment. Surely, if we were really faced with a Godzilla-sized disruption to our daily life, Americans, or at least our elected officials, would forgo our usual concerns in favor of some new perspectives, right? The upending of our normal expectations would be a moment for sober reflection or bold reimagining, no? Based on the events of the last few months (and counting), I’m suddenly not so sure. Consider the following headlines that have recently appeared in American news outlets: “New York City Teachers Worry about ‘Covid Slide’”; “Yes, Teachers are Still Being Evaluated. Many Say It’s Unfair”; “Georgia School Superintendent Blasts Federal Decision to Resume Testing During Pandemic”; and “Student Test Scores Drop in Math Since Covid-19 Pandemic.” This final headline, from the <em>Wall Street Journal</em>, comes complete with a subhead that includes the kind of tortured test score parsing that even a satirist might consider overkill. “<em>Readings skills</em> are <em>modestly</em> behind in <em>some grades</em> in an analysis of widely used tests for elementary and middle school students” (emphasis mine). These headlines bespeak a general refusal to budge from our normal concerns about maintaining annual standardized test scores — a refusal that, I think, offers the first important clue about what Corona “means” for educational research.</p>



<p>The unwillingness to break from our current paradigm and the insistence from our research colleagues that conducting “normal science” during a once in a century pandemic is both appropriate and can provide insight (as if these findings and effects could be generalized to other moments) suggests how deeply wedded we are to our current ways of seeing.</p>



<p>Astute scholars have noted the trend toward the “medicalization” of education research during the Cold War, a move in which the system itself becomes naturalized and researchers content themselves to monitoring key system indicators in the hopes of discerning the “effects” of various disruptions and interventions. It is, perhaps, poetic then that a global pandemic would provide the example <em>par excellence</em> of the consequences of this development: Despite the radical disruption of school routines, of modes of learning, and of the lives of children and their families, education researchers only have space to categorize school responses and quantify learning loss. Now, it would seem, is not the time for deep reflection and systematic reform — to ask about root causes of inequality or what “public” can be served in the absence of collective sacrifice — but instead for a demonstration that this, too, can be described, explained, and, perhaps, addressed through our commitment to standards and test scores. Does anyone seriously doubt that the next release of PISA/TIMSS scores will include a whole series of analyses explaining how changes in the league tables should be understood as indicators of the ineffectiveness/effectiveness of a nation’s Corona response<strong>?</strong></p>



<p>We can already see this logic unfolding among scholars and policymakers. Among the most radical suggestions proffered in the wake of the pandemic is for districts to use this disruption to end the practice of social promotion and strictly enforce the existing learning standards — even if it means retaining the vast majority of students in their current grades. An alternative suggestion, in a similar vein, offers that districts engage in a widescale “do-over” and simply pretend the last year never happened. Under this scheme, when society returns to normal sometime in 2021 (hopefully), everyone will simply resume where they left off in the Spring of 2020. This proposal raises the charge that standards are contextless or disembodied to a whole new level. Here the standards would not only exist out of time but take part in actively erasing it — as if a literal year of human development could only count if it happened in accordance with the pre-planned standards. And people used to critique Cold War analysts for being unable to cope with uncertainty! To my knowledge they never so<strong>ught to </strong>deny the passage of time.</p>



<p>My own counter-proposal is that rather than hold the students back a year to accommodate the standards, we move the standards to accommodate the students. This can be done quite simply by moving every standard and accompanying standardized test up one grade. The 5th grade standard will now be used on 6th graders; the 6th grade standard on 7th graders, et cetera up through the system. In this way the “learning loss” problem can be nullified at the stroke of an administrative <strong>pen.</strong></p>



<p>Though made in jest, at least my suggestion acknowledges the essentially arbitrary character of the standards. If we can rewrite standards with each panic over PISA scores or each time business leaders or retired military brass or graying public officials declare our nation is at risk, then why can’t we unilaterally adjust our standards in the midst of a pandemic? Sadly, as of this writing, the proposal has yet to gain traction. It was probably too much to hope for that a Cold War logic that managed to outlive the Cold War itself could be done in by even a global virus. It would seem, therefore, that standards and test scores are set to endure as are the ensuing debates about the “real” size of the pandemic “learning losses” and its unique contribution to the achievement gap.</p>



<p>Though at least part of what Corona means for education research is an opportunity to conduct “business as usual,” there are other places where cracks in the prevailing Cold War logic of educational research and policy may be beginning to show. The elaborate machinery America has built to establish standards and conduct annual testing — the ones we remain so wedded to — have long been justified and powered by our deep faith in schools as the wellsprings of human capital. “As our schools go,” our leaders say, “‘so goes the economy.” Given that this statement has become an axiom in public policy for at least the last half century, it has been interesting to watch the pitched battle playing out in cities and states across America over which “public” spaces should be given highest priority to reopen among the set of bars, restaurants, gyms, salons, and schools. Despite compelling evidence that schools pose the smallest health risk and bars and restaurants the highest, in city after city, it has been bars and restaurants that have been allowed to reopen while schoolhouse gates remain tightly locked. Exasperated education scholars (many of them parents) have taken to Twitter to lobby for inverting this order using the hashtag #SchoolsBeforeBars — but with little effect. The insistence that students stay at home while diners and bar patrons are encouraged to return has led one commentator to quip, “Can the kids go to school in restaurants?”</p>



<p>None of this response might seem hard to explain given the immediate economic hardship faced by business owners and the speculative, long-term economic benefits of children returning to school, but it is worth remembering how insistent Americans have been for decades — centuries even — that we must resist direct economic social aid to those in need and instead deliver our assistance in the form of schooling and educational opportunity. Even the last economic meltdown generated not a moratorium on home foreclosures but a push to institute “financial literacy” courses in schools, implying that it was unbalanced checkbooks and not exotic financial investment vehicles that led to the global recession. Corona might be the first widescale social problem where there has not been an immediate attempt to educationalize the problem — at least not yet.</p>



<p>Treating the human and economic toll of the pandemic as a social problem instead of a morality tale of individual responsibility might create space not only for an appropriately sized governmental response but also for an opportunity for educationalists to engage in a bit of self-reflection about the broader purpose of our enterprise. No longer encumbered by concerns about the responsibility to secure the economic futures of our children and our country, we might be able to engage in the kind of conversations that are usually crowded out by concerns about “economic competitiveness,” “college readiness,” and “21st century skills”. We might, for once, actually have conversations about justice, virtue, self-realization, or citizenship in which the disagreements are not scored or adjudicated in terms of the value and cost of human capital.</p>



<p>Should the legacy of Corona be the ebbing of human capital considerations and the reemergence of value considerations of a different sort, the historical irony would be considerable. After all, it was an expansive view of the state “police power” — the right of the state to restrict personal liberty in order to protect and promote the health, safety, morals, and welfare of the people — that was initially used to justify compulsory schooling (and compulsory vaccination!) in 19th century America. The invocation of the common good to direct public energies to the education of individual citizens ultimately had the unintended consequence of solidifying ideas about the importance of individual educational opportunity at the expense of a broader view of social welfare. But now, in the present day, it would be the inability or unwillingness of the state to <em>exercise</em> its police power to mitigate a global pandemic that has produced such an untenable situation that discussions of the social, economic welfare of society and education policy must finally be disentangled!</p>



<p>I confess that this possibility remains remote even as our “war against Corona” becomes among the deadliest of America’s martial conflicts. Even so, it is fun to reimagine how an alternative caption to the New Yorker cartoon might take aim at such a prospect critiquing not only our obsession with test scores but our faith that schools could solve the economic destruction wrought by the monster. “At least he likes skyscrapers not school buses!” the man might quip. Or “I hope the schools can still open on Monday!” Or, the most true to current policy, “Thank goodness we’ve equalized educational opportunity for some students in certain parts of the city!” If any of these captions were to materialize, we could thank the Corona for helping us diagnose our core educational maladies.</p>



<p></p>
<div id="atatags-370373-616a8f2e6185c">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-616a8f2e6185c', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-616a8f2e618b6"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-616a8f2e618b6',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-31974" class="share-twitter sd-button share-icon" href="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-31974" class="share-linkedin sd-button share-icon" href="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-31974" class="share-facebook sd-button share-icon" href="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-31974" class="share-pinterest sd-button share-icon" href="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-8903150-31974-616a8f2e65238' data-src='//widgets.wp.com/likes/index.html?ver=20210831#blog_id=8903150&amp;post_id=31974&amp;origin=larrycuban.wordpress.com&amp;obj_id=8903150-31974-616a8f2e65238' data-name='like-post-frame-8903150-31974-616a8f2e65238' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/#respond">Leave a comment</a></p>

					<p class="entry-categories tagged">Filed under <a href="https://larrycuban.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></p>
			<p class="entry-tags tagged"></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://larrycuban.wordpress.com/2021/10/12/how-have-public-school-teachers-taught-part-2/" rel="prev"><span class="meta-nav">&larr;</span> How Have Public School Teachers Taught? (Part&nbsp;2)</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->


<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://larrycuban.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8bdd2244e6" /><input type="hidden" name="_wp_http_referer" value="/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flarrycuban.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31974' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f6623f7f8a" /></p>
<input type="hidden" name="genseq" value="1634373422" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="174"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title"></h3><div style="overflow:hidden"><a href="https://larrycuban.wordpress.com/tag/accountability/" class="tag-cloud-link tag-link-31779 tag-link-position-1" style="font-size: 11.403314917127pt;" aria-label="Accountability (10 items)">Accountability</a>
<a href="https://larrycuban.wordpress.com/tag/big-city-districts-2/" class="tag-cloud-link tag-link-360959254 tag-link-position-2" style="font-size: 8pt;" aria-label="big city districts (3 items)">big city districts</a>
<a href="https://larrycuban.wordpress.com/tag/big-city-districts/" class="tag-cloud-link tag-link-23773161 tag-link-position-3" style="font-size: 16.662983425414pt;" aria-label="big city districts, (51 items)">big city districts,</a>
<a href="https://larrycuban.wordpress.com/tag/classroom-practice-2/" class="tag-cloud-link tag-link-95778938 tag-link-position-4" style="font-size: 11.71270718232pt;" aria-label="classroom practice (11 items)">classroom practice</a>
<a href="https://larrycuban.wordpress.com/tag/classroom-practice/" class="tag-cloud-link tag-link-719797 tag-link-position-5" style="font-size: 20.298342541436pt;" aria-label="classroom practice, (153 items)">classroom practice,</a>
<a href="https://larrycuban.wordpress.com/tag/dilemmas-of-teaching/" class="tag-cloud-link tag-link-25488166 tag-link-position-6" style="font-size: 15.889502762431pt;" aria-label="dilemmas of teaching (41 items)">dilemmas of teaching</a>
<a href="https://larrycuban.wordpress.com/tag/doctors-and-teachers/" class="tag-cloud-link tag-link-54786267 tag-link-position-7" style="font-size: 13.723756906077pt;" aria-label="doctors and teachers (21 items)">doctors and teachers</a>
<a href="https://larrycuban.wordpress.com/tag/how-teachers-teach/" class="tag-cloud-link tag-link-23997226 tag-link-position-8" style="font-size: 22pt;" aria-label="how teachers teach (256 items)">how teachers teach</a>
<a href="https://larrycuban.wordpress.com/tag/policy-to-practice-2/" class="tag-cloud-link tag-link-388744206 tag-link-position-9" style="font-size: 11.093922651934pt;" aria-label="policy to practice (9 items)">policy to practice</a>
<a href="https://larrycuban.wordpress.com/tag/policy-to-practice/" class="tag-cloud-link tag-link-24158390 tag-link-position-10" style="font-size: 20.375690607735pt;" aria-label="policy to practice, (156 items)">policy to practice,</a>
<a href="https://larrycuban.wordpress.com/tag/preschool-education/" class="tag-cloud-link tag-link-4564333 tag-link-position-11" style="font-size: 9.3922651933702pt;" aria-label="Preschool education (5 items)">Preschool education</a>
<a href="https://larrycuban.wordpress.com/tag/reform-policies/" class="tag-cloud-link tag-link-74714563 tag-link-position-12" style="font-size: 18.828729281768pt;" aria-label="reform policies (100 items)">reform policies</a>
<a href="https://larrycuban.wordpress.com/tag/research-and-practice/" class="tag-cloud-link tag-link-8836373 tag-link-position-13" style="font-size: 14.883977900552pt;" aria-label="research and practice (30 items)">research and practice</a>
<a href="https://larrycuban.wordpress.com/tag/school-district-leaders/" class="tag-cloud-link tag-link-25636693 tag-link-position-14" style="font-size: 18.055248618785pt;" aria-label="school &amp; district leaders (78 items)">school &amp; district leaders</a>
<a href="https://larrycuban.wordpress.com/tag/school-reform/" class="tag-cloud-link tag-link-290168 tag-link-position-15" style="font-size: 21.845303867403pt;" aria-label="school reform (242 items)">school reform</a>
<a href="https://larrycuban.wordpress.com/tag/technology/" class="tag-cloud-link tag-link-6 tag-link-position-16" style="font-size: 21.922651933702pt;" aria-label="technology (250 items)">technology</a>
<a href="https://larrycuban.wordpress.com/tag/turnaround-schools/" class="tag-cloud-link tag-link-15593702 tag-link-position-17" style="font-size: 9.9337016574586pt;" aria-label="turnaround schools, (6 items)">turnaround schools,</a></div></li><li id="pages-4" class="widget widget_pages"><h3 class="widget-title">Pages</h3>
			<ul>
				<li class="page_item page-item-44"><a href="https://larrycuban.wordpress.com/about/">About</a></li>
			</ul>

			</li><li id="text-3" class="widget widget_text"><h3 class="widget-title">Visitors to this site</h3>			<div class="textwidget"><a href="http://www3.clustrmaps.com/counter/maps.php?url=https://larrycuban.wordpress.com/" id="clustrMapsLink"><img src="http://www3.clustrmaps.com/counter/index2.php?url=https://larrycuban.wordpress.com/" style="border:0;" alt="Locations of visitors to this page" title="Locations of visitors to this page" />
</a>
</div>
		</li><li id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://larrycuban.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="archives-3" class="widget widget_archive"><h3 class="widget-title">Published Posts</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Published Posts</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://larrycuban.wordpress.com/2021/10/'> October 2021 &nbsp;(5)</option>
	<option value='https://larrycuban.wordpress.com/2021/09/'> September 2021 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2021/08/'> August 2021 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2021/07/'> July 2021 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2021/06/'> June 2021 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2021/05/'> May 2021 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2021/04/'> April 2021 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2021/03/'> March 2021 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2021/02/'> February 2021 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2021/01/'> January 2021 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2020/12/'> December 2020 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2020/11/'> November 2020 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2020/10/'> October 2020 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2020/09/'> September 2020 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2020/08/'> August 2020 &nbsp;(7)</option>
	<option value='https://larrycuban.wordpress.com/2020/07/'> July 2020 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2020/06/'> June 2020 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2020/05/'> May 2020 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2020/04/'> April 2020 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2020/03/'> March 2020 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2020/02/'> February 2020 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2020/01/'> January 2020 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2019/12/'> December 2019 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2019/11/'> November 2019 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2019/10/'> October 2019 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2019/09/'> September 2019 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2019/08/'> August 2019 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2019/07/'> July 2019 &nbsp;(7)</option>
	<option value='https://larrycuban.wordpress.com/2019/06/'> June 2019 &nbsp;(7)</option>
	<option value='https://larrycuban.wordpress.com/2019/05/'> May 2019 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2019/04/'> April 2019 &nbsp;(8)</option>
	<option value='https://larrycuban.wordpress.com/2019/03/'> March 2019 &nbsp;(5)</option>
	<option value='https://larrycuban.wordpress.com/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2019/01/'> January 2019 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2018/12/'> December 2018 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2018/11/'> November 2018 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2018/10/'> October 2018 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2018/09/'> September 2018 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2018/08/'> August 2018 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2018/07/'> July 2018 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2018/06/'> June 2018 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2018/05/'> May 2018 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2018/04/'> April 2018 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2018/03/'> March 2018 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2018/02/'> February 2018 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2018/01/'> January 2018 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2017/12/'> December 2017 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2017/10/'> October 2017 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2017/09/'> September 2017 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2017/07/'> July 2017 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2017/06/'> June 2017 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2017/05/'> May 2017 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2017/04/'> April 2017 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2017/03/'> March 2017 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2017/02/'> February 2017 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2017/01/'> January 2017 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/12/'> December 2016 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2016/11/'> November 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/10/'> October 2016 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2016/09/'> September 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/07/'> July 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2016/04/'> April 2016 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2016/03/'> March 2016 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2016/02/'> February 2016 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2016/01/'> January 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/12/'> December 2015 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/11/'> November 2015 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2015/10/'> October 2015 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2015/09/'> September 2015 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/08/'> August 2015 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2015/06/'> June 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2015/05/'> May 2015 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/04/'> April 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/02/'> February 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2015/01/'> January 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/12/'> December 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/11/'> November 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/10/'> October 2014 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/08/'> August 2014 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/04/'> April 2014 &nbsp;(8)</option>
	<option value='https://larrycuban.wordpress.com/2014/03/'> March 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2014/01/'> January 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/12/'> December 2013 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2013/11/'> November 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/10/'> October 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/09/'> September 2013 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2013/08/'> August 2013 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2013/07/'> July 2013 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2013/06/'> June 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/05/'> May 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/04/'> April 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/03/'> March 2013 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2013/02/'> February 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/01/'> January 2013 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2012/12/'> December 2012 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2012/11/'> November 2012 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2012/08/'> August 2012 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2012/07/'> July 2012 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2012/06/'> June 2012 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2012/05/'> May 2012 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2012/04/'> April 2012 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2012/03/'> March 2012 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2012/02/'> February 2012 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2012/01/'> January 2012 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/12/'> December 2011 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2011/11/'> November 2011 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2011/10/'> October 2011 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2011/09/'> September 2011 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2011/08/'> August 2011 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2011/07/'> July 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/06/'> June 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/05/'> May 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/04/'> April 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/03/'> March 2011 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2011/02/'> February 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/01/'> January 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/12/'> December 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/11/'> November 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/10/'> October 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/09/'> September 2010 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2010/08/'> August 2010 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2010/07/'> July 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/06/'> June 2010 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2010/05/'> May 2010 &nbsp;(8)</option>
	<option value='https://larrycuban.wordpress.com/2010/04/'> April 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/03/'> March 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/02/'> February 2010 &nbsp;(8)</option>
	<option value='https://larrycuban.wordpress.com/2010/01/'> January 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2009/12/'> December 2009 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2009/11/'> November 2009 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2009/10/'> October 2009 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2009/09/'> September 2009 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2009/08/'> August 2009 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Email Subscription</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
									<div class="jetpack-subscribe-count">
						<p>
						Join 5,871 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="8903150"/>
                    <input type="hidden" name="source" value="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="ea55791ce1" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</li><li id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/CubanLarry'>Twitter Updates</a></h3><ul class='tweets'>
			<li>
				The Sickness in Our Schools: Corona and the Logic of Human Capital (Ethan Hutt) <a href="https://larrycuban.wordpress.com/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/"> larrycuban.wordpress.com/2021/10/15/the…</a> 				<a href="http://twitter.com/CubanLarry/statuses/1448921605669900340" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				How Have Public School Teachers Taught? (Part 2) <a href="https://larrycuban.wordpress.com/2021/10/12/how-have-public-school-teachers-taught-part-2/"> larrycuban.wordpress.com/2021/10/12/how…</a> 				<a href="http://twitter.com/CubanLarry/statuses/1447834583672795136" class="timesince">4&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				How Have U.S. Public School Teachers Taught? (Part 1) <a href="https://larrycuban.wordpress.com/2021/10/09/how-have-u-s-public-school-teachers-taught-part-1/"> larrycuban.wordpress.com/2021/10/09/how…</a> 				<a href="http://twitter.com/CubanLarry/statuses/1446873749760970756" class="timesince">6&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/JoeNathan9249'>JoeNathan9249</a> Thanks, Joe, for suggestions. 				<a href="http://twitter.com/CubanLarry/statuses/1446872728997294087" class="timesince">6&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Whatever Happened to Digital Textbooks? <a href="https://larrycuban.wordpress.com/2021/10/06/whatever-happened-to-digital-textbooks/"> larrycuban.wordpress.com/2021/10/06/wha…</a> 				<a href="http://twitter.com/CubanLarry/statuses/1445788013028593666" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/CubanLarry"  class='twitter-follow-button' data-show-count='false' data-link-color='#1c9bdc' data-text-color='#333333'>Follow @CubanLarry</a></li>			<div id="atatags-286348-616a8f2e6e3e9"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-616a8f2e6e3e9',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://larrycuban.wordpress.com/" title="Larry Cuban on School Reform and Classroom  Practice" rel="home">Larry Cuban on School Reform and Classroom  Practice</a> &middot; Just another WordPress.com weblog				</div><!-- #site-info -->

				<div id="site-generator">
					<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>				</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202141y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/larrycuban.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/larrycuban.wordpress.com\/wp-login.php?action=logout&_wpnonce=0fe9c20f77","homeURL":"https:\/\/larrycuban.wordpress.com\/","postID":"31974","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /></feComponentTransfer></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 0 0 0 1 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /></feComponentTransfer></filter></defs></svg>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/larrycuban.wordpress.com\/2021\/10\/15\/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt\/":31974};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/10/15/the-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/larrycuban.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6047e80a64","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/larrycuban.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flarrycuban.wordpress.com%2F2021%2F10%2F15%2Fthe-sickness-in-our-schools-corona-and-the-logic-of-human-capital-ethan-hutt%2F","blog_id":"8903150","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=8903150&v=wpcom&tz=-7&user_id=0&subd=larrycuban","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUVtOxDAMvBCp2V1R+EGcJU1M6zYv4mS75fRYFUWiQlu+HI9n7LEDc1ImhoKhwMhg8UoG060Z+QF+l8aPinn5Dg2FK+F8SBuxJG0mlZHpE/d0X1VytafA4GhCBhFVHHSwDvOevDFN7Fw0E8O5OT02J7DE6+ANV476oXTxZwcKxlUr3VeS99JM/CS3NJ7CHUsz2R4LA1apxolQOT1DQZ+cLrjD7/TRVuaoTmfwmgtmeamS5Sp8eL45iWGVcrwtYlkwLn9tJSn6Du3BQkbnWBkdbL+yAf/QqNXKLr2jS5GLeneaMvCgM4V+iyJ686+n9nJ+fjm37dP4BREx8Jc='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210831#ver=20210831&amp;origin=https://larrycuban.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'8903150','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'8903150','v':'wpcom','tz':'-7','user_id':'0','post':'31974','subd':'larrycuban'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFlxJmNkNkZ5T2JLLjNxbVVEb3cudi1YWkRVTS1hLEVVLTh2TVJCNmJ5LFlCTjB4JV09TU5NenpicDh+X1BhdV1ZMjhYfGViSC1nJUFwNkkvQk9jb1VNSEFfdFBPdl9bcG05alg2eU1tfE5scTZzN0UzNWpBLWNWdVN+VyYwbl1SXW93X1RCVW9+TTlDM1glN3NNUj90WU5+bl1DPy56L0ZLb3VvXUVfUS1fQzksbXRtQXFsLG84K2kvRy8sOWx6SHlKZmZZbE5TSHNRLnhQUnpjQUhFJjdYd1U/QXQxc3lETDczSk9OSjFFLUE0LG1LcldJVmJp'}]);
_stq.push([ 'clickTrackerInit', '8903150', '31974' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.293 seconds
	126650 bytes batcached for 300 seconds
-->
