<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>&#8220;Confessions of a School Reformer&#8221;(Part 1) | Larry Cuban on School Reform and Classroom  Practice</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://larrycuban.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Larry Cuban on School Reform and Classroom  Practice &raquo; Feed" href="https://larrycuban.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Larry Cuban on School Reform and Classroom  Practice &raquo; Comments Feed" href="https://larrycuban.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Larry Cuban on School Reform and Classroom  Practice &raquo; &#8220;Confessions of a School Reformer&#8221;(Part 1) Comments Feed" href="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-484371"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkt1SwyAQhV9IQpNY2144PguEFWmXwLCLMW8vybQ10zqx4x0Hzre/yCGKLvQMPUufRcRsXU9yiF3wgrxDGG9U1RE9yQWmMdgfMCSjDEmLQSt8zBsddikM4rO58y9KSoCKwYgYiG/UGobuBCSPwFF1JzGrO/vFa3ORGpItLwnkvtpVtdTZoZkKn3GdVBol8YjwQJiZWmRXY8gsbHLmvyGSYtdb+gN/z4iCHIMA4ybgPA7ZbHbNvn05PMuYwLvsr+h6wC6c66irpq020jji66X4nV0sYRpnufdR8eTwpSoFCL7Y1rDBGQtl2cVyPguGr3Vk/qpal/aIxKVJ/ii55r2/+dd6e9i17XZfb47fHfkeoQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyFjMEOwiAQRH9IXGtSUw/Gb9niiujCElhC/HvpyXqpt5nMmwctGStRKSrogwIVSHWG5NlmaVD0zbS3pexgBYZqElfnY4Hmb460ANW+ysuTYWygFBKjdtlfgSMxLBbVS/wp5s7o89Y108zienTQqVXdOqFd5DPmb1rwa7gM4/kwnMbjND0/jn9n7g==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUUlHaK3mJgaqyuu0vejQ4eo0zAwA2cSmmIxsUCoImG1PjIk4iJ2VD4DO5V9tA9bzdzA/8WkvUKBZOktn6k4EwyDG8AibQrvYA1LN85jLycpu+MCZVw32Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJxdjF0OgjAQhC9kXaAi8GA8C9Kl2aZ/tl2Jt7cm6APJJpOdmW9gi4L8YllhBlPvyZjeu5xNPkEtLMEX9OWbu/Agi4IzpllXr8JrOPYci2hZk8+Q0M4FlYghl8N3pH7IytaKTAUFKirk9T4GXTN0o7xOF4gJHbH7oy/Crc7d3a3tp0HKfmwb8wFafE/J'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://larrycuban.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Online Instruction for&nbsp;All' href='https://larrycuban.wordpress.com/2020/08/12/online-instruction-for-all/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/" />
<link rel='shortlink' href='https://wp.me/pBm7c-7Hz' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flarrycuban.wordpress.com%2F2020%2F08%2F15%2Fconfessions-of-a-school-reformerpart-1%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flarrycuban.wordpress.com%2F2020%2F08%2F15%2Fconfessions-of-a-school-reformerpart-1%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Confessions of a School Reformer&#8221;(Part 1)" />
<meta property="og:url" content="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/" />
<meta property="og:description" content="I am drafting chapters for my next book with the above title. I described the idea of the book and my experiences in the Pittsburgh schools during the Progressive reform era (see the five-part seri…" />
<meta property="article:published_time" content="2020-08-15T08:00:00+00:00" />
<meta property="article:modified_time" content="2020-08-15T01:59:19+00:00" />
<meta property="og:site_name" content="Larry Cuban on School Reform and Classroom  Practice" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CubanLarry" />
<meta name="twitter:site" content="@CubanLarry" />
<meta name="twitter:text:title" content="&#8220;Confessions of a School Reformer&#8221;(Part 1)" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://larrycuban.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://larrycuban.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://larrycuban.wordpress.com/osd.xml" title="Larry Cuban on School Reform and Classroom  Practice" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Larry Cuban on School Reform and Classroom  Practice" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Just another WordPress.com weblog" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://larrycuban.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="I am drafting chapters for my next book with the above title. I described the idea of the book and my experiences in the Pittsburgh schools during the Progressive reform era (see the five-part series &quot;We Are All Reformers&quot;on this blog). In alternating chapters, the book will describe and analyze each of three reform movements&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'pilcrow', amp: false, siteid: 8982, blogid: 8903150, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-29609 single-format-standard customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://larrycuban.wordpress.com/" title="Larry Cuban on School Reform and Classroom  Practice" rel="home">Larry Cuban on School Reform and Classroom  Practice</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="https://larrycuban.wordpress.com/">Home</a></li><li class="page_item page-item-44"><a href="https://larrycuban.wordpress.com/about/">About</a></li>
</ul></div>
			</div><!-- #nav -->

			<div id="pic">
				<a href="https://larrycuban.wordpress.com/" rel="home">
										<img src="https://s2.wp.com/wp-content/themes/pub/pilcrow/images/headers/books.jpg" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://larrycuban.wordpress.com/2020/08/12/online-instruction-for-all/" rel="prev"><span class="meta-nav">&larr;</span> Online Instruction for&nbsp;All</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-29609" class="post-29609 post type-post status-publish format-standard hentry category-uncategorized">
	<div class="entry-meta">

		August 15, 2020 &middot; 1:00 am	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/#comments"><span class="meta-nav">&darr; </span>Jump to Comments</a></div>
	<h1 class="entry-title"><a href="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/" rel="bookmark">&#8220;Confessions of a School Reformer&#8221;(Part 1)</a></h1>
	<div class="entry entry-content">
		
<p><strong>I am drafting chapters for my next book with the above title. I described the idea of the book and my experiences in the Pittsburgh schools during the Progressive reform era (see the five-part series &#8220;We Are All Reformers&#8221;<strong>on this blog</strong>). </strong></p>



<p><strong>In alternating chapters, the book will describe and analyze each of three reform movements during my lifetime and then trace my life in and out of school as a student, teacher, administrator and researcher who experienced these reforms for over three-quarters of a century</strong>.</p>



<p><strong>Since 1939 when I entered first grade until 2020, three major reform efforts have swept across American public schools: the Progressive movement (1890s-19</strong>4<strong>0s); Civil Rights movement (1950s-1970s), and business-inspired standards, testing, and accountability movement (1970s-present).</strong></p>



<p><strong>I have completed a draft chapter of my years as a teacher (1955-1972) in three school districts during the Civil Rights movement. I begin the multi-part series with this post. Comments appreciated.</strong></p>



<p>As a teacher I was not a civil rights activist. While I did participate in a few marches, I was never arrested at a demonstration. Nor did I join any organizations at the forefront of the movement. I did work, however, for a few months at the U.S. Commission on Civil Rights, a federal agency committed to desegregated schools in the 1960s. It was a disaster (see below).</p>



<p>While my wife Barbara and I contributed to civil rights groups and moved our family into an integrated Washington, D.C. neighborhood, my public involvement in civil rights activities was close to nil. But not so in schools. For the most part, then, where and when I was involved in civil rights grew directly out of whom I taught and what I did in my classes at Cleveland’s Glenville High School and Washington, D.C.’s Cardozo High School.&nbsp;</p>



<p>I was a classroom teacher who worked in <em>de facto</em> segregated Black schools in two cities. As a white teacher teaching history to Black middle- and working-class students who already had experienced segregated schools, racial discrimination, and institutionalized racism on a daily basis—preparing uncommon lessons and instructional materials about the American past was the civil rights road that I traveled in the years I taught at these two high schools. </p>



<p><strong>Becoming a Teacher</strong></p>



<p>After graduating Taylor Allderdice High School (see <a href="https://larrycuban.wordpress.com/2020/01/18/we-are-all-reformers-part-4/">Part 4</a>), I attended the University of Pittsburgh (hereafter Pitt) for four years while living at home. The first in my family to attend college, I tried pre-med but biochemistry proved my undoing. I drifted into other pre-professional courses and then eventually entered Pitt’s School of Education.</p>



<p>In the early 1950s, the School of Education contained professors imbued with the Progressive ideas of teaching and learning that had dominated the field for decades. I took courses in which I read John Dewey and absorbed the ideology of Progressivism. I cannot remember if I had read his Pedagogic Creed but at the time his sentence: “… [E]ducation is the fundamental method of social progress and reform,” I believed when I entered the classroom.<a href="#_edn1">[i]</a></p>



<p>&nbsp;In social studies methods courses, I developed a series of lessons organized around a topic in accordance with the Unit Plan laid out in Henry Morrison’s textbook, <em>The Practice of Teaching in Secondary Schools</em> (1926). &nbsp;I worked at various jobs to fund my schooling but always turned in on time assignments on organizing lessons, assessing students, and orchestrating small group collaboration while figuring out what tasks to give those students who chose to work independently.&nbsp; Progressive vocabulary and ideology were in the air that we breathed.&nbsp; And I inhaled a lot.<a href="#_edn2">[ii]</a></p>



<p>My final year in the School of Education required me to student-teach.&nbsp; When I showed up at Peabody High School, the two middle-aged teachers assigned to supervise me spoke with me for about a half-hour and then gave me their copies of the required textbook and student attendance rolls. &nbsp;I seldom saw them for the rest of the semester. I taught two classes in U.S. History at Peabody High School while working full time at the U.S. Post Office.&nbsp;</p>



<p>Turns out, I learned, that teaching is part performance.&nbsp; That wowed me. &nbsp;What I remember is that every day was a dramatic show and I had to be ready. My lines had to be memorized. I had to get audience participation. Before each class, I could feel my stomach muscles tense. I was wired for action.</p>



<p>I could write that I entered teaching to improve the lot of under-educated children, to serve the community, or a similar noble sentiment. While such motives may have been buried within my psyche—and I believe they were&#8211;what really appealed to me initially was performing with a captive audience and the challenge of conveying to others what I believed to be crucial information, ideas, and skills.</p>



<p>I graduated in 1955 with a major in history and a minor in biology. That summer I applied for a dozen jobs in social studies and was turned down for each one. One month after school started, I found a one-year job teaching biology and general science in McKeesport, a city 20 miles from home. The students I was expected to teach had had a series of daily and weekly substitutes and when they saw me in early October, their eyes glazed over believing me to be another teacher who would leave in a few days or a week. I stayed until June. Any rookie year of teaching is hard but I did survive.</p>



<p>From collecting animal specimens for biology class in Schenley Park’s Panther Hollow to preparing late-night lessons on mass and volume, I barely made it. McKeesport Tech had no wet labs, a few microscopes, and hardly any instructional materials. Thus, I gathered salamanders in nearby creeks. I built pulleys and simple machines. I scrounged cardboard boxes and whatever else I could find at home or buy cheaply at the store.</p>



<p>None of my Pitt education courses coated with Progressive ideology and dressed up with student-centered lessons applied to my flailing efforts to do a journeyman job teaching biology and general science. What did help me survive was Gene Surmacz, the chemistry teacher who had been there for three years. He saw my floundering and asked if I needed help in teaching biology. He gave me lessons that he had used when he taught the course and set aside time for coaching me. He was my life preserver that year</p>



<p>But I wanted very much to teach history and the social studies. Every week I looked for postings of vacancies across Western Pennsylvania and even Ohio. I applied for any social studies spot I could find. And just before school opened in 1956, I heard from the Cleveland public schools (signaling me that I was at the bottom of their last barrel of newbies) that I should report to Glenville High School immediately to teach social studies. &nbsp;At 21, I left home to start a career in teaching.</p>



<p>_______________________________</p>



<p><a href="#_ednref1">[i]</a>John Dewey, <em>My Pedagogic Creed</em>, (New York: E.L. Kellogg &amp; Co., 1897), p. 16.</p>



<p>[ii] When I began writing this section one phrase kept returning in my memory, “The Morrison Plan.”&nbsp; So for these paragraphs I looked up who Henry Morrison was, his career (teacher, district and state superintendent, professor), and the text that I used in the methods courses. See “Henry C. Morrison,” <em>Wikipedia</em> at: <a href="https://en.wikipedia.org/wiki/Henry_C._Morrison">https://en.wikipedia.org/wiki/Henry_C._Morrison</a></p>
<div id="atatags-370373-5f379c7c62dbb">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5f379c7c62dbb', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5f379c7c62e09"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f379c7c62e09',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29609" class="share-twitter sd-button share-icon" href="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-29609" class="share-linkedin sd-button share-icon" href="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29609" class="share-facebook sd-button share-icon" href="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-29609" class="share-pinterest sd-button share-icon" href="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-8903150-29609-5f379c7c63ba8' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=8903150&amp;post_id=29609&amp;origin=larrycuban.wordpress.com&amp;obj_id=8903150-29609-5f379c7c63ba8' data-name='like-post-frame-8903150-29609-5f379c7c63ba8'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/#respond">Leave a comment</a></p>

					<p class="entry-categories tagged">Filed under <a href="https://larrycuban.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></p>
			<p class="entry-tags tagged"></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://larrycuban.wordpress.com/2020/08/12/online-instruction-for-all/" rel="prev"><span class="meta-nav">&larr;</span> Online Instruction for&nbsp;All</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->


<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/15/confessions-of-a-school-reformerpart-1/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://larrycuban.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="47873e5647" /><input type="hidden" name="_wp_http_referer" value="/2020/08/15/confessions-of-a-school-reformerpart-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flarrycuban.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='29609' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7f1c9f4f5" /></p>
<input type="hidden" name="genseq" value="1597480060" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title"></h3><div style="overflow:hidden"><a href="https://larrycuban.wordpress.com/tag/accountability/" class="tag-cloud-link tag-link-31779 tag-link-position-1" style="font-size: 11.403314917127pt;" aria-label="Accountability (10 items)">Accountability</a>
<a href="https://larrycuban.wordpress.com/tag/big-city-districts-2/" class="tag-cloud-link tag-link-360959254 tag-link-position-2" style="font-size: 8pt;" aria-label="big city districts (3 items)">big city districts</a>
<a href="https://larrycuban.wordpress.com/tag/big-city-districts/" class="tag-cloud-link tag-link-23773161 tag-link-position-3" style="font-size: 16.662983425414pt;" aria-label="big city districts, (51 items)">big city districts,</a>
<a href="https://larrycuban.wordpress.com/tag/classroom-practice-2/" class="tag-cloud-link tag-link-95778938 tag-link-position-4" style="font-size: 11.71270718232pt;" aria-label="classroom practice (11 items)">classroom practice</a>
<a href="https://larrycuban.wordpress.com/tag/classroom-practice/" class="tag-cloud-link tag-link-719797 tag-link-position-5" style="font-size: 20.298342541436pt;" aria-label="classroom practice, (153 items)">classroom practice,</a>
<a href="https://larrycuban.wordpress.com/tag/dilemmas-of-teaching/" class="tag-cloud-link tag-link-25488166 tag-link-position-6" style="font-size: 15.889502762431pt;" aria-label="dilemmas of teaching (41 items)">dilemmas of teaching</a>
<a href="https://larrycuban.wordpress.com/tag/doctors-and-teachers/" class="tag-cloud-link tag-link-54786267 tag-link-position-7" style="font-size: 13.723756906077pt;" aria-label="doctors and teachers (21 items)">doctors and teachers</a>
<a href="https://larrycuban.wordpress.com/tag/how-teachers-teach/" class="tag-cloud-link tag-link-23997226 tag-link-position-8" style="font-size: 22pt;" aria-label="how teachers teach (256 items)">how teachers teach</a>
<a href="https://larrycuban.wordpress.com/tag/policy-to-practice-2/" class="tag-cloud-link tag-link-388744206 tag-link-position-9" style="font-size: 11.093922651934pt;" aria-label="policy to practice (9 items)">policy to practice</a>
<a href="https://larrycuban.wordpress.com/tag/policy-to-practice/" class="tag-cloud-link tag-link-24158390 tag-link-position-10" style="font-size: 20.375690607735pt;" aria-label="policy to practice, (156 items)">policy to practice,</a>
<a href="https://larrycuban.wordpress.com/tag/preschool-education/" class="tag-cloud-link tag-link-4564333 tag-link-position-11" style="font-size: 9.3922651933702pt;" aria-label="Preschool education (5 items)">Preschool education</a>
<a href="https://larrycuban.wordpress.com/tag/reform-policies/" class="tag-cloud-link tag-link-74714563 tag-link-position-12" style="font-size: 18.828729281768pt;" aria-label="reform policies (100 items)">reform policies</a>
<a href="https://larrycuban.wordpress.com/tag/research-and-practice/" class="tag-cloud-link tag-link-8836373 tag-link-position-13" style="font-size: 15.038674033149pt;" aria-label="research and practice (31 items)">research and practice</a>
<a href="https://larrycuban.wordpress.com/tag/school-district-leaders/" class="tag-cloud-link tag-link-25636693 tag-link-position-14" style="font-size: 18.055248618785pt;" aria-label="school &amp; district leaders (79 items)">school &amp; district leaders</a>
<a href="https://larrycuban.wordpress.com/tag/school-reform/" class="tag-cloud-link tag-link-290168 tag-link-position-15" style="font-size: 21.845303867403pt;" aria-label="school reform (242 items)">school reform</a>
<a href="https://larrycuban.wordpress.com/tag/technology/" class="tag-cloud-link tag-link-6 tag-link-position-16" style="font-size: 21.922651933702pt;" aria-label="technology (250 items)">technology</a>
<a href="https://larrycuban.wordpress.com/tag/turnaround-schools/" class="tag-cloud-link tag-link-15593702 tag-link-position-17" style="font-size: 9.9337016574586pt;" aria-label="turnaround schools, (6 items)">turnaround schools,</a></div></li><li id="pages-4" class="widget widget_pages"><h3 class="widget-title">Pages</h3>
			<ul>
				<li class="page_item page-item-44"><a href="https://larrycuban.wordpress.com/about/">About</a></li>
			</ul>

			</li><li id="text-3" class="widget widget_text"><h3 class="widget-title">Visitors to this site</h3>			<div class="textwidget"><a href="http://www3.clustrmaps.com/counter/maps.php?url=https://larrycuban.wordpress.com/" id="clustrMapsLink"><img src="http://www3.clustrmaps.com/counter/index2.php?url=https://larrycuban.wordpress.com/" style="border:0;" alt="Locations of visitors to this page" title="Locations of visitors to this page" />
</a>
</div>
		</li><li id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://larrycuban.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="archives-3" class="widget widget_archive"><h3 class="widget-title">Published Posts</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Published Posts</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://larrycuban.wordpress.com/2020/08/'> August 2020 &nbsp;(7)</option>
	<option value='https://larrycuban.wordpress.com/2020/07/'> July 2020 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2020/06/'> June 2020 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2020/05/'> May 2020 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2020/04/'> April 2020 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2020/03/'> March 2020 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2020/02/'> February 2020 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2020/01/'> January 2020 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2019/12/'> December 2019 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2019/11/'> November 2019 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2019/10/'> October 2019 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2019/09/'> September 2019 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2019/08/'> August 2019 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2019/07/'> July 2019 &nbsp;(7)</option>
	<option value='https://larrycuban.wordpress.com/2019/06/'> June 2019 &nbsp;(7)</option>
	<option value='https://larrycuban.wordpress.com/2019/05/'> May 2019 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2019/04/'> April 2019 &nbsp;(8)</option>
	<option value='https://larrycuban.wordpress.com/2019/03/'> March 2019 &nbsp;(5)</option>
	<option value='https://larrycuban.wordpress.com/2019/02/'> February 2019 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2019/01/'> January 2019 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2018/12/'> December 2018 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2018/11/'> November 2018 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2018/10/'> October 2018 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2018/09/'> September 2018 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2018/08/'> August 2018 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2018/07/'> July 2018 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2018/06/'> June 2018 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2018/05/'> May 2018 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2018/04/'> April 2018 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2018/03/'> March 2018 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2018/02/'> February 2018 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2018/01/'> January 2018 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2017/12/'> December 2017 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2017/10/'> October 2017 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2017/09/'> September 2017 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2017/08/'> August 2017 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2017/07/'> July 2017 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2017/06/'> June 2017 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2017/05/'> May 2017 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2017/04/'> April 2017 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2017/03/'> March 2017 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2017/02/'> February 2017 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2017/01/'> January 2017 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/12/'> December 2016 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2016/11/'> November 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/10/'> October 2016 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2016/09/'> September 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/08/'> August 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/07/'> July 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/06/'> June 2016 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2016/05/'> May 2016 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2016/04/'> April 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2016/03/'> March 2016 &nbsp;(13)</option>
	<option value='https://larrycuban.wordpress.com/2016/02/'> February 2016 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2016/01/'> January 2016 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/12/'> December 2015 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/11/'> November 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2015/10/'> October 2015 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2015/09/'> September 2015 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/08/'> August 2015 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/07/'> July 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2015/06/'> June 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2015/05/'> May 2015 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/04/'> April 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2015/03/'> March 2015 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2015/02/'> February 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2015/01/'> January 2015 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/12/'> December 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/11/'> November 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/10/'> October 2014 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/08/'> August 2014 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2014/07/'> July 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/06/'> June 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/05/'> May 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/04/'> April 2014 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2014/03/'> March 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2014/02/'> February 2014 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2014/01/'> January 2014 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/12/'> December 2013 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2013/11/'> November 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/10/'> October 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/09/'> September 2013 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2013/08/'> August 2013 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2013/07/'> July 2013 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2013/06/'> June 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/05/'> May 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/04/'> April 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/03/'> March 2013 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2013/02/'> February 2013 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2013/01/'> January 2013 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2012/12/'> December 2012 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2012/11/'> November 2012 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2012/08/'> August 2012 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2012/07/'> July 2012 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2012/06/'> June 2012 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2012/05/'> May 2012 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2012/04/'> April 2012 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2012/03/'> March 2012 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2012/02/'> February 2012 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2012/01/'> January 2012 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/12/'> December 2011 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2011/11/'> November 2011 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2011/10/'> October 2011 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2011/09/'> September 2011 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2011/08/'> August 2011 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2011/07/'> July 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/06/'> June 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/05/'> May 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/04/'> April 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/03/'> March 2011 &nbsp;(11)</option>
	<option value='https://larrycuban.wordpress.com/2011/02/'> February 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2011/01/'> January 2011 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/12/'> December 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/11/'> November 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/10/'> October 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/09/'> September 2010 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2010/08/'> August 2010 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2010/07/'> July 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/06/'> June 2010 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2010/05/'> May 2010 &nbsp;(8)</option>
	<option value='https://larrycuban.wordpress.com/2010/04/'> April 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/03/'> March 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2010/02/'> February 2010 &nbsp;(8)</option>
	<option value='https://larrycuban.wordpress.com/2010/01/'> January 2010 &nbsp;(10)</option>
	<option value='https://larrycuban.wordpress.com/2009/12/'> December 2009 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2009/11/'> November 2009 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2009/10/'> October 2009 &nbsp;(12)</option>
	<option value='https://larrycuban.wordpress.com/2009/09/'> September 2009 &nbsp;(9)</option>
	<option value='https://larrycuban.wordpress.com/2009/08/'> August 2009 &nbsp;(8)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Email Subscription</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
															<div class="jetpack-subscribe-count">
							<p>
							Join 5,510 other followers							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="8903150"/>
                    <input type="hidden" name="source" value="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="539fc2c8e4" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</li><li id="twitter-3" class="widget widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/CubanLarry'>Twitter Updates</a></h3><ul class='tweets'>
			<li>
				“Confessions of a School Reformer”(Part 1) <a href="https://larrycuban.wordpress.com/2020/08/15/confessions-of-a-school-reformerpart-1/"> larrycuban.wordpress.com/2020/08/15/con…</a> 				<a href="http://twitter.com/CubanLarry/statuses/1294544496374558720" class="timesince">27&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				Online Instruction for All <a href="https://larrycuban.wordpress.com/2020/08/12/online-instruction-for-all/"> larrycuban.wordpress.com/2020/08/12/onl…</a> 				<a href="http://twitter.com/CubanLarry/statuses/1293571588936413184" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				I’m a Nurse in New York. Teachers Should Do Their Jobs, Just Like I Did (Kristin McConnell) <a href="https://larrycuban.wordpress.com/2020/08/10/im-a-nurse-in-new-york-teachers-should-do-their-jobs-just-like-i-did-kristin-mcconnell/"> larrycuban.wordpress.com/2020/08/10/im-…</a> 				<a href="http://twitter.com/CubanLarry/statuses/1292855764424458240" class="timesince">4&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Wanting Approval from Those Who You Must Judge: A Dilemma of Leadership: <a href="https://larrycuban.wordpress.com/2020/08/08/wanting-approval-from-those-who-you-must-judge-a-dilemma-of-leadership/"> larrycuban.wordpress.com/2020/08/08/wan…</a> 				<a href="http://twitter.com/CubanLarry/statuses/1292007796335091713" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			
			<li>
				Remote Delivery of Instruction–Covid-19 and Re-opening Schools <a href="https://larrycuban.wordpress.com/2020/08/05/remote-delivery-of-instruction-covid-19-and-re-opening-schools/"> larrycuban.wordpress.com/2020/08/05/rem…</a> 				<a href="http://twitter.com/CubanLarry/statuses/1291037160884375552" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/CubanLarry"  class='twitter-follow-button' data-show-count='false' data-link-color='#1c9bdc' data-text-color='#333333'>Follow @CubanLarry</a></li>			<div id="atatags-286348-5f379c7c6ab33"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5f379c7c6ab33',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://larrycuban.wordpress.com/" title="Larry Cuban on School Reform and Classroom  Practice" rel="home">Larry Cuban on School Reform and Classroom  Practice</a> &middot; Just another WordPress.com weblog				</div><!-- #site-info -->

				<div id="site-generator">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>				</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202033y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/larrycuban.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/larrycuban.wordpress.com\/wp-login.php?action=logout&_wpnonce=83509b16e5","homeURL":"https:\/\/larrycuban.wordpress.com\/","postID":"29609","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/larrycuban.wordpress.com\/2020\/08\/15\/confessions-of-a-school-reformerpart-1\/":29609};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/08/15/confessions-of-a-school-reformerpart-1/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"8903150","siteName":"Larry Cuban on School Reform and Classroom  Practice","siteURL":"http:\/\/larrycuban.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flarrycuban.wordpress.com%2F2020%2F08%2F15%2Fconfessions-of-a-school-reformerpart-1%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/larrycuban.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f22679267e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"539fc2c8e4\" \/>","referer":"https:\/\/larrycuban.wordpress.com\/2020\/08\/15\/confessions-of-a-school-reformerpart-1\/","canFollow":"1","feedID":"73936","statusMessage":"","customizeLink":"https:\/\/larrycuban.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flarrycuban.wordpress.com%2F2020%2F08%2F15%2Fconfessions-of-a-school-reformerpart-1%2F","postID":"29609","shortlink":"https:\/\/wp.me\/pBm7c-7Hz","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/larrycuban.wordpress.com\/29609","statsLink":"https:\/\/wordpress.com\/stats\/post\/29609\/larrycuban.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Pilcrow","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,510 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flarrycuban.wordpress.com%2F2020%2F08%2F15%2Fconfessions-of-a-school-reformerpart-1%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVketOwzAMhV+I1ExANX4gHgWF1Ouc5jbbaRlPTyqxSVxUxC9bPud8jhxYinE5KSYFLzDgTA7LW+flBr5KJYtGFLEj/qL6U0U+f5aO0ky4/GnzqMW6yTAKvf+gxmpKqCMlgUATCrRQxaNNQ0C+mCm5UIcmNrjLMbZgw5Vw7iKlDeJCw4gqgLWpeSI0wS6gGEuwit/mGxw7tD3m1TJEK4rcOpNnZKb1UdfZPwnK7SyyFXJKOa2ha7flnkgiqrnrbuGlXQwOmeOGf/1qcwiWGORomdJ4qS30HJ92D499f9/v9nv/AWya13M='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'8903150','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'8903150','v':'wpcom','tz':'-7','user_id':'0','post':'29609','subd':'larrycuban'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFlxJmNkNkZ5T2JLLjNxbVVEb3cudi1YWkRVTS1hLEVVLTh2TVJCNmJ5LFlCTjB4JV09TU5Nenpid1c3X1szaCVWMU5HWX5RNVJuUHJ2SkNIaX4uc19CendabD1yZCxUenVRVGRYKzdzVEw3fHNwajRGaWd1a2dpUm9jTUhWci9VWFEzYiwtLVVpNTlQaXlfLndyby9FWUsrUUJfcm0yQWtQbGFXM1tvak4rc0tjcC9sfitvNUFwd11qNXV5WVZfdF1+Ql1aOTlwZysyXzBkfkRdZGp4VEErJnQwWjl6bUZLQWtERls5RnBiNCZyR25uYU8='}]);
_stq.push([ 'clickTrackerInit', '8903150', '29609' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 42 seconds ago
	generated in 0.127 seconds
	served from batcache in 0.001 seconds
	expires in 258 seconds
-->
